Spørgsmål Separatore defekt

  • orbiter
  • orbiter's Avatar
  • OFFLINE
  • Moderator
    Moderator
  • Beiträge: 1353
  • Danke erhalten: 811

orbiter svaret på emne: Separatore defekt

Pol Fett verhindert das Luft an die Verbindung kommt deshalb gibt es keine Korrosion

Grüße Uwe


.
#11
Følgende bruger(e) sagde tak: Brumbär

Venligst Log på eller Opret en konto for at deltage i samtalen

  • KoiAhnung
  • KoiAhnung's Avatar
  • OFFLINE
  • Gold Boarder
    Gold Boarder
  • Beiträge: 186
  • Danke erhalten: 142

KoiAhnung svaret på emne: Separatore defekt

orbiter skrev: Pol Fett verhindert das Luft an die Verbindung kommt deshalb gibt es keine Korrosion

Grüße Uwe


Uwe, absolut Korrekt, und deswegen schmiert man es NACHDEM die Verschraubung fertiggestellt ist aussen rum auf die Pole, aber NIE auf die Kontaktflächen!
Stammt im übrigen noch aus den Zeiten wo die Batterien "offen" waren und ausgasten. Schwefelsäure fördert die Korrosion enorm.
Heute - schlicht überflüssig! Hab schon ewige Zeiten keine "blühenden" Pole mehr gesehen!

#12

Venligst Log på eller Opret en konto for at deltage i samtalen

  • W.Granitza
  • W.Granitza's Avatar
  • OFFLINE
  • Fresh Boarder
    Fresh Boarder
  • Beiträge: 7
  • Danke erhalten: 0

W.Granitza svaret på emne: Separatore defekt

Hallo,
allerbesten Dank für deine Tip´s. Die Zweitbatterie ist nagelneu. Das Relais habe ich, so blöd es sich anhört damals vor 15 Jahre einmal gehört. Damals war die Steuerung defekt worauf eine neue eingebaut wurde (die womit ich jetzt die Probleme habe). Ein schalten eines Relais ist nicht zu hören. Laut Angaben des Herstellers bei einem äußerlich gleichen Gerät (alle Anschlüsse sind gleich und das Gerät sieht auch gleich aus) sitzt das Relais auf der Platine, wie bei meinem Gerät. Mal sehen wo der Fehler ist. Jetzt nur kurz zu deinem Kommentar. Du hast vollkommen recht. Ich bin so ein Mensch. Ich möchte immer herausfinden wo der Fehler liegt und ich gebe auch solange keine Ruhe. Nur mein geliebter Kuddel der mich so viele Jahre treu begleitet hat, fängt an zu zicken. Jetzt hat es auch noch die Heizung erwischt. Im letzten Jahr (Oktober) hat sie es ohne erkennbaren Grund im Urlaub eingestellt. Die Zündflamme ging ohne Probleme an, nur danach war Schluss. Als wir dann wieder zu Hause waren und das Wohnmobil einige Zeit gestanden hat, lief sie auf einmal wieder als wenn nie etwas war. Dies hat sie bis zum Frühjahr (ich habe es immer wieder probiert) getan. Jetzt wo wir wieder los wollen ist das Problem wieder da. Mal sehn was es ist. Zur zeit bin ich noch ratlos aber bis zum Herbst muss das Problem gelöste sein. Zurück zu meinem jetzigen Problem. Ich habe ein Bild angehängt wo die Steuerung zu sehen ist.
Gruß an alle Werner

#13
Bilag:

Venligst Log på eller Opret en konto for at deltage i samtalen

  • KoiAhnung
  • KoiAhnung's Avatar
  • OFFLINE
  • Gold Boarder
    Gold Boarder
  • Beiträge: 186
  • Danke erhalten: 142

KoiAhnung svaret på emne: Separatore defekt

Etwas schwer zu erkennen auf dem Bild, sieht aber etwas älter und wahrscheinlich auch korrodiert aus?

ICH würde die rausschmeißen und ersetzen durch eine ähnliche (warum sollte die nicht funktionieren?),
oder eine simple Relaisschaltung nebst einer Sicherungsbank.

Heizung:
Ich nehme an eine Trumatic? So eine mit brauner Front?
Schon mal gereinigt? Düse gesäubert?
Allgemein den Bereich gesäubert in dem die Flammen "wüten"?

ACHTUNG: Bitte nur selbst machen wenn du dich mit GASgeräten auskennst, sonst besser den Fahmann machen lassen!

Und ja, nach meiner Erfahrung geht es bei Fahrzeugen ab so 8 - 10 Jahren Alter los. Gummis werden spröde, Kontakte korrodieren, Steuerungen versagen plötzlich, Kunststoffe sind hart und spröde usw. usw.

Und noch eines aus Erfahrung (bitterer):
Einer meine Leblingssprüche in der Fehlersuche:
Nur das ein Teil neu ist heißt noch lange nicht dass es nicht defekt sein kann.

Miss bitte als allererstes Deine neue Batterie durch!
12, 4 - 12,7 Volt sollte die ohne Last haben und unter Last nicht sofort zusammenbrechen!

#14

Venligst Log på eller Opret en konto for at deltage i samtalen

  • Brumbär
  • Brumbär's Avatar
  • OFFLINE
  • Junior Boarder
    Junior Boarder
  • Beiträge: 37
  • Danke erhalten: 15

Brumbär svaret på emne: Separatore defekt

Guten Morgen,
Fett? Wie Uwe schon beschrieben.
Elektrische Probleme können von einer Unterspannung her rühren. Wenn Batterie alles OK, kommt manchmal zu wenig Strom am Gerät an. Dann haben die ihre Macken. Bei Korrosion an den Kontaktflächen fließt auch zu wenig Strom. Über die Masseleitung fließt bei jedem benutzen Strom. Somit auch am meisten beansprucht. Nehme ich mir erst die Masseleitung und Verbindungen vor, können sich viele Probleme lösen lassen. Außerdem ist es erst einmal nur eine Leitung die ich kontrolliere. Bei uns waren ca. 50% aller Stromprobleme gelöst.
Ich kontrolliere immer erst ob die Batterien OK sind und dann wie viel Strom kommt beim Gerät an.
Kontrolle der Batterien. Wenn mehr als eine verbaut ist, erst einmal die Batterien alle abklemmen. Ca. 30 Minuten warten, damit die etwas ruhen können. Dann die Spannung messen. Bei uns war eine defekt. Erst nachdem ich die abgeklemmt und ruhen ließ, zeigte sie mir nur 11.5 Volt an.
Gruß Thomas

#15
Følgende bruger(e) sagde tak: Heizoelferrari

Venligst Log på eller Opret en konto for at deltage i samtalen

  • W.Granitza
  • W.Granitza's Avatar
  • OFFLINE
  • Fresh Boarder
    Fresh Boarder
  • Beiträge: 7
  • Danke erhalten: 0

W.Granitza svaret på emne: Separatore defekt

Hallo,
danke für deine Tipp´s. Die Batterien sind alle iO. Bei allen anderen gebe ich Dir recht. Die meisten Kontakte habe ich in den letzten Jahren immer wieder mal gereinigt, darum hatte ich in den letzten 14 Jahren wo andere über Probleme berichtet haben, keine gehabt. Doch irgendwann ist jeder dran. Ich werde weitersuchen, den so schnell gebe ich nicht auf, den ich möchte meinen Kuddel noch einige Jahre fahren. Interessant ist auch das Phänomen bei meinem Tempomat. Auch hier gehe ich von Kontaktprobleme aus. Hier muss das Problem im Motorraum liegen, alles andre habe ich kontrolliert. Die Herstellerfirma zuckt wie üblich mit den Schultern. Es gibt halt die Gattung der Bastler immer weniger, sie stirbt langsam aus. Die heutigen können nur noch ganze Bauteile auswechseln und meistens kennen sie auch danach nicht die Ursache.
Gruß Werner

#16

Venligst Log på eller Opret en konto for at deltage i samtalen

Moderatorer: Holly 1957orbiterBueb
We use cookies
Vores hjemmeside har brug for cookies for at fungere. De tjener kun funktionalitet. Vi bruger ikke reklame eller sporing af cookies og bruger ikke Google Analytics eller en sammenlignelig løsning. Vi bruger dog tjenester såsom YouTube, Google Maps, Tripadvisor og andre. Tjenesteudbyderne indstiller normalt deres egne cookies til dette. Disse er ikke inden for vores indflydelsessfære. Du kan nu selv bestemme, om du vil tillade alle cookies eller ej. Bemærk, at hvis cookies afvises, fungerer vores websted ikke korrekt.