Wichtig Verbindungsprobleme

  • womohexe5009
  • womohexe5009's Avatar
  • OFFLINE
  • Senior Boarder
    Senior Boarder
  • Beiträge: 65
  • Danke erhalten: 56
  • Ein Reisender ist ein Mensch, der sein Leben in vollen Zügen genießt.

womohexe5009 antwortete auf das Thema: Verbindungsprobleme

<<<<<<<<moin zusammen


habe nur die Probleme bei dem Kommentar von klaushoe, :woohoo:
in die anderen komme ich unverändert rein :)

LG Andrea


Du kannst Dein Leben nicht verlängern
und Du kannst es auch nicht verbreitern,
aber Du kannst es vertiefen
#11

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi
  • Michi's Avatar
  • OFFLINE
  • Administrator
    Administrator
  • Beiträge: 1707
  • Danke erhalten: 1178

Michi antwortete auf das Thema: Verbindungsprobleme

Ich danke Euch allen für Euere Schilderungen. Und bitte entschuldigt, dass ich mich jetzt erst dazu melde.

Ich beobachte das schon ein Weile und habe vor 2 Wochen mit dem Kundendienst meines Providers einen Test gemacht. Ergebnis: bei ihm Seitenaufbau < 0,5 sek., bei mir > 30 sek. bis mehrere Minuten bzw. Abbruch.

Dummerweise habe ich in den Hauptverkehrszeiten auch ein Problem mit meinem DSL Anbieter (Telekom). Ein bestimmtes Teil in der Vermittlungsstelle ist dann überlastet und alles ist sehr, sehr langsam.

Auch unser Notebook hatte ein Problem und wurde jeden Tag langsamer. Das habe ich vorgestern behoben.

Wegen all dem war ich mir unsicher, ob wirklich die Webseite ein Problem hatte oder nicht. Jetzt wo Ihr das aber auch meldet, habe ich etwas an der Hand. Weil es jedoch nur zeitweise auftritt, müsste ich herausfinden ob es eine bestimmte Systematik hat.

Ich bilde mir ein, dass es am Wochenende nachmittags und abends am schlimmsten ist. Ab so ca. 23:30 Uhr wird es dann wieder besser. Freitags abends hatte ich die Probleme auch schon mal. Ebenfalls erscheint es mir, als wäre es unabhängig von der Anzahl der Benutzer unserer Seite. Manchmal sind es sehr wenige und trotzdem ist die Seite sehr langsam.

Dürfte ich Euch noch mal bitten mir am besten in diesem Thread Zeiten mitzuteilen, zu denen Ihr besonders langsame Ladezeiten bemerkt? Ich habe vorübergehend im linken Bereich eine Anzeige der Ladezeiten integriert. Die dort angezeigten Werte, wären im Problemfall auch sehr interessant.

Ich Danke schon mal allen, die mir bei der Fehlersuche helfen.

Viele Grüße
Michael

#12

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi
  • Michi's Avatar
  • OFFLINE
  • Administrator
    Administrator
  • Beiträge: 1707
  • Danke erhalten: 1178

Michi antwortete auf das Thema: Verbindungsprobleme

Hab noch was vergessen.

Auf den Forumseiten sehr Ihr die Ladezeit ganz unten in schwachem grau.

Der Kommentar von klaushoe ist ein anderes Problem. Bezüglich dem Login macht es ein Unterschied, ob ich dass www. vor der Domäne schreibe oder nicht. Wenn ihr aktuell mit www.stellplatzfuehrer.de drinnen seid und dann auf den Kommentar klickt, ist das www. in der Adresszeile plötzlich weg. Daher wird jetzt ein neuer Login erforderlich. Schreibt ihr per Hand ein www. davor, geht es wieder.

Das ist blöd, aber ob ich das lösen kann, weiß ich noch nicht.

Grüße
Michael

#13

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • campbert
  • campbert's Avatar
  • OFFLINE
  • Expert Boarder
    Expert Boarder
  • Beiträge: 118
  • Danke erhalten: 22

campbert antwortete auf das Thema: Verbindungsprobleme

Hallo Michi.Also bei mir wurde auch alles langsamer.Aber nicht nur der Stellplatzführer.Auch ein anderes Forum wo ich immer mal reinschaue hatte genausolange ladezeiten.(Firefox)Habe dann Opera installiert und bin dann damit auf die Stellplatzführerseite.Da ging alles wie gewohnt flüssig.Da ich aber noch mehr im Netz Informationen suche und bei Firefox zig Lesezeichen habe,hab ich einfach mal eine ältere Version installiert und siehe da läuft alles so gewohnt flüssig wie vorher.Ich hoffe die Beschreibung hilft dir ein bischen weiter.Gruss Campbert.

#14
Folgende Benutzer bedankten sich: Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi
  • Michi's Avatar
  • OFFLINE
  • Administrator
    Administrator
  • Beiträge: 1707
  • Danke erhalten: 1178

Michi antwortete auf das Thema: Verbindungsprobleme

womohexe5009 schrieb: habe nur die Probleme bei dem Kommentar von klaushoe


Konnte das Problem lösen. Jetzt sollte es immer ohne zusätzlichen bzw. erneuten Login funktionieren.
Es wird jetzt zwanghaft immer das www. vorangestellt, auch wenn man es nicht eingibt oder es aus einem anderen Grund fehlen sollte, wie hier beim Link des Kommentars von klaushoe.

#15
Folgende Benutzer bedankten sich: womohexe5009

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

edith-und-winni antwortete auf das Thema: Verbindungsprobleme

Hallo Michael,

wollte eben den Stellplatzführer starten, aber die Verbindung konnte nicht aufgebaut werden. Nach drei Fehlversuchen mit Unterbrechungen klappte es dann doch, Aufbauzeit da 0.87.
Andere Websites ließen sich von Google Chrom problemlos und schnell öffnen.

Gruß Winni

#16
Folgende Benutzer bedankten sich: Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • campbert
  • campbert's Avatar
  • OFFLINE
  • Expert Boarder
    Expert Boarder
  • Beiträge: 118
  • Danke erhalten: 22

campbert antwortete auf das Thema: Verbindungsprobleme

Hallo.Ging mir auch so.Konnte mich erst beim 3.mal einloggen.Campbert. :(

#17
Folgende Benutzer bedankten sich: Michi

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • VillaJueck
  • VillaJueck's Avatar
  • OFFLINE
  • Platinum Boarder
    Platinum Boarder
  • Beiträge: 516
  • Danke erhalten: 615

VillaJueck antwortete auf das Thema: Verbindungsprobleme

Uijuijui, Was war das denn?
Gestern und bis heute Nachmittag war nicht an diese Seite heran zu kommen.
Immer nur Fehlermeldung, das war nicht lustig.

Aber jetzt bin ich wieder drin, Hurraa.

Es kann also weitergehen.

Bin ehrlich erfreut.


Die Welt ist ein Buch; wer nicht reist, kennt nur eine Seite.

#18

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • kpra6548
  • kpra6548's Avatar
  • OFFLINE
  • Moderator
    Moderator
  • Beiträge: 660
  • Danke erhalten: 348

kpra6548 antwortete auf das Thema: Verbindungsprobleme

Hallo Leute,

ja, das war ein Ding. Nichts ging mehr.
Hatte heute früh mit Michael, der im Urlaub ist, gesprochen. Er wusste noch von nichts.

Hat es aber scheinbar doch auch vom Urlaubsort geschafft der Seite wieder leben einzuhauchen.

Gruß Klaus


Es grüßt Euch Klaus, der mit dem Aufkleber fährt.
Man reist ja nicht um anzukommen, sondern um zu reisen.
(Johann Wolfgang von Goethe)

#19
Folgende Benutzer bedankten sich: womohexe5009

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Hubertus
  • Hubertus's Avatar
  • OFFLINE
  • Platinum Boarder
    Platinum Boarder
  • Beiträge: 824
  • Danke erhalten: 568
  • *******************

Hubertus antwortete auf das Thema: Verbindungsprobleme

Hallo,

ja das war auch für mich eine riesige Überraschung. Ich war zwei Tage in Frankreich, kam zurück und...Website nicht erreichbar :huh:
Es ist schon eine riesige Problematik, da muss man Michi im Urlaub, den er wahrlich verdient hat, stören.
Es gibt sehr viel mit Michi zu besprechen, er braucht einfach wesentlich mehr Unterstützung und das bezieht sich nicht nur um finanzielle :(


Es grüßt Euch Hubert
#20

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

Wir benutzen Cookies
Unsere Website benötigt Cookies um zu funktionieren. Sie dienen ausschließlich der Funktionalität. Wir nutzen keine Werbe- oder Tracking Cookies und nutzen auch kein Google Anlytics oder eine vergleichbare Lösung. Allerdings nutzen wir Dienste wie z.B. YouTube, Google Maps, Tripadvisor und andere. Die Diensteanbieter setzen hierfür in der Regel eigene Cookies. Diese liegen nicht in unserem Einflussbereich. Sie können nun selbst entscheiden, ob Sie alle Cookies zulassen möchten oder nicht. Bitte beachten Sie, dass bei einer Ablehnung der Cookies unsere Webseite nicht korrekt funktionieren wird.