Frage Serverumstellung

garagenspanner antwortete auf das Thema: Serverumstellung

et looft wieder mit Chrome .... seltsame Sache

Gruss
Jan


autocross Deutschland Cup
die Chaos Truppe Nord ---- mit Druck nach Vorn
#11

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi
  • Michi's Avatar
  • OFFLINE
  • Administrator
    Administrator
  • Beiträge: 1511
  • Danke erhalten: 1016

Michi antwortete auf das Thema: Serverumstellung

Hallooo,

ich Danke euch für die Rückmeldungen!

Das Problem mit Chrome ist seltsam. Beim Ausprobieren hatte ich das eben auch. Jetzt geht's. Schreibe gerade damit.

Die Ladezeit war gerade eben ok. Das muss ich beobachten.

Ich bin jetzt etwas beruhigt, den die geschilderten Probleme dürften nix mit der Umstellung zu tun haben. Ich hatte eher generellere Probleme erwartet (z. B. SP-Suche geht nicht mehr, oder Chat, oder Forum etc.).

Noch ma Danke!
Grüße Michi

#12

Bitte Anmelden oder Registrieren um der Konversation beizutreten.

  • Michi
  • Michi's Avatar
  • OFFLINE
  • Administrator
    Administrator
  • Beiträge: 1511
  • Danke erhalten: 1016

Michi antwortete auf das Thema: Serverumstellung

+++
ACHTUNG: bitte vergesst diesen Tipp. Problem tritt sporadisch erneut auf. Bitte auf anderen Browser ausweichen.
+++

Zum Chrome Problem:
Hatte es wieder.
Es scheint tatsächlich ein Problem zu sein, das es nur im Chrome Browser gibt.

Ich konnte es so lösen:

In Chrome oben in der URL/Adressleiste "chrome://settings" eingeben.
Dann unter "Einstellungen" ganz runter scrollen "Erweiterte Einstellungen anzeigen".
Häckchen rausnehmen bei "Netzwerkaktionen vorraussehen, um die Ladegeschwindigkeit zu erhöhen".
Browser schließen und neu öffnen.

Seit dem funktioniert es bei mir.

Grüße Michi

PS: Mit der neuen Software wird es das Problem dann hoffentlich nicht mehr geben.

#13

Bitte Anmelden oder Registrieren um der Konversation beizutreten.