Spørgsmål Dashcam + Navi

  • kpra6548
  • kpra6548's Avatar
  • OFFLINE
  • Moderator
    Moderator
  • Beiträge: 661
  • Danke erhalten: 349

kpra6548 svaret på emne: Dashcam + Navi

Hallo Hubert,

Du weißt doch was "Datenschutz" heute bedeutet.

Schutz deiner Daten vor Dir.

Klaus


Es grüßt Euch Klaus, der mit dem Aufkleber fährt.
Man reist ja nicht um anzukommen, sondern um zu reisen.
(Johann Wolfgang von Goethe)

#41

Venligst Log på eller Opret en konto for at deltage i samtalen

  • fmkberlin
  • fmkberlin's Avatar
  • OFFLINE
  • Junior Boarder
    Junior Boarder
  • Beiträge: 32
  • Danke erhalten: 8

fmkberlin svaret på emne: Dashcam + Navi

Hallo Gemeinde,

das Thema ist zwar schon eine Weile her und auch sehr von der Ursprungsfrage abgeglitten, aber genau dazu hätte ich was zu erzählen. Vielleicht hilft es ja dem Einen oder Anderen.
Ich habe im PKW für mein I-Phon eine aktive Brodit-Halterung vor den mittleren Luftauslässen am Armaturenbrett befestigt. Den elektrischen Anschluß habe ich in die Zuleitung zu einer 12V-Steckdose unter der Mittelarmlehne fest eingeschleift.
Irgendwann sollte dann auch noch eine Dashcam ins Auto. Also links neben den Innenspiegel an die Frontscheibe gepappt und Kabel in die Zigarettenanzünder-Steckdose angeschlossen.
Ergebniss - Kamera funktioniert perfekt, sogar Ein-/Auschalten über Zündung. Toll
Aber das I-Phone hatte keinen GPS-Empfang mehr. Die Kamera hatte keine GPS-Funktion.
Habe sie dann in die linke obere Ecke der Frontscheibe versetzt, ohne die Elektrik zu verändern, das Kabel hing nach wie vor vom Rückspiegel herunter. War dann halt nur nach links hinübergezogen.
Und es funktionierte ab sofort Perfekt!
Bei mir hatte es also nichts mit den elektrischen Anschlüssen zu tun, sondern es war alleine die Position der Kamera Schuld.
Seit einiger benutze ich eine andere Kamera, mit GPS-Funktion, die hängt jetzt rechts neben dem Spiegel, funktioniert!
Fazit - bei solchen Problemen sollte man ein wenig mit den Positionen der Geräte experementieren.

Grüße aus Berlin
Frank

PS: Das Kabel für die Kamera habe ich natürlich noch fest verlegt. Das hängt nicht mehr am Spiegel.

#42
Følgende bruger(e) sagde tak: Antek

Venligst Log på eller Opret en konto for at deltage i samtalen

Moderatorer: Holly 1957Bueb
We use cookies
Vores hjemmeside har brug for cookies for at fungere. De tjener kun funktionalitet. Vi bruger ikke reklame eller sporing af cookies og bruger ikke Google Analytics eller en sammenlignelig løsning. Vi bruger dog tjenester såsom YouTube, Google Maps, Tripadvisor og andre. Tjenesteudbyderne indstiller normalt deres egne cookies til dette. Disse er ikke inden for vores indflydelsessfære. Du kan nu selv bestemme, om du vil tillade alle cookies eller ej. Bemærk, at hvis cookies afvises, fungerer vores websted ikke korrekt.